Belangrijke mededeling: Geen Log4j2 kwetsbaarheid (CVE-2021-44228)

Afgelopen weekend is er veel nieuws geweest over de enorme kwetsbaarheid in Apache Log4j 2-library. Hierbij laten we je graag weten dat er GEEN impact is door de Log4j2-kwetsbaarheid (CVE-2021-44228) voor één van onze productreeksen: Fenestrae Faxination Server, Udocx, Bastion 365.